[stunnel-users] Compiling v4.05 from source

Michal Trojnara Michal.Trojnara at mirt.net
Sat Oct 23 20:07:16 CEST 2004

On 2004-10-22, at 23:26, Ed Vazquez wrote:

> cd .. && automake --gnu --include-deps src/Makefile

It looks like your Makefile.am is newer then Makefile.
Did you modify it?  If you did it - you need the same automake I had 
building stunnel with or you need to upgrade scripts in stunnel source.

Best regards,

More information about the stunnel-users mailing list