stunnel: CVE-2008-2400

Unspecified vulnerability in stunnel before 4.23, when running as a service on Windows, allows local users to gain privileges via unknown attack vectors.

View Michal Trojnara's profile on LinkedIn

Valid HTML 4.01 Transitional