[stunnel-users] cannot find openssl/fips.h

josealf at rocketmail.com josealf at rocketmail.com
Thu Dec 20 00:05:11 CET 2012

I think You need to download openssl-fips instead of the plain openssl package. Beware that compiling a fips compliant openssl may be tricky

-----Original Message-----
From: ning ji <ningji at hotmail.com>
Sender: stunnel-users-bounces at stunnel.org
Date: Wed, 19 Dec 2012 22:28:59 
To: <stunnel-users at stunnel.org>
Subject: [stunnel-users] cannot find openssl/fips.h

stunnel-users mailing list
stunnel-users at stunnel.org

More information about the stunnel-users mailing list