[stunnel-users] Stunnel configuration

Moehrke, John (GE Healthcare) John.Moehrke at med.ge.com
Tue May 9 13:31:13 CEST 2006

I would further like to ask: Is it true that the proper way to get to
TLSv1 is to start with SSLv3? Is there a reference that someone can
point me at?


	From: stunnel-users-bounces at mirt.net
[mailto:stunnel-users-bounces at mirt.net] On Behalf Of Nadav, Erez
	Sent: Monday, May 08, 2006 11:55 AM
	To: stunnel-users at mirt.net
	Subject: [stunnel-users] Stunnel configuration

	Hi all,


	How can I configure my stunnel client application (windows) with
the following parameter :


	TLSv1only  = yes


	Nadav Erez


	Verint Systems Ltd.

	Phone: +972-9-962-4753

	Cell: +972-54-778-4753

	Email: erez.nadav at verint.com
<mailto:erez.nadav at erez.nadav@verint.com> 

	Web: www.verint.com <http://www.verint.com/> 



This electronic message contains information from Verint Systems, which
may be privileged and confidential. 
The information is intended to be for the use of the individual(s)or
entity named above. 
If you are not the intended recipient, be aware that any disclosure,
copying, distribution or use of the contents of this information is
If you have received this electronic message in error, please notify us
by replying to this email (1).


-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://www.stunnel.org/pipermail/stunnel-users/attachments/20060509/c3142e22/attachment.html>

More information about the stunnel-users mailing list